nifi-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mark Bean <mark.o.b...@gmail.com>
Subject Minimum zookeeper version
Date Fri, 22 Nov 2019 20:30:02 GMT
For NiFi 1.10.0, what is the minimum version of zookeeper when using an
external zookeeper instance?

Thanks,
Mark

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message