nifi-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sivaprasanna <sivaprasanna...@gmail.com>
Subject Re: Unable to install Apachi nifi on my unix box
Date Tue, 12 Jun 2018 14:03:07 GMT
What error do you get when you run it? Please share it over here. BTW,
which version of Apache NiFi are you using?

Thanks,
Sivaprasanna

On Tue, Jun 12, 2018 at 7:24 PM, Srinivasa Rao Potla <
srinivasarao.potla@infosys.com> wrote:

> Hi Team,
>
>
>
> I have unable to run the below step , I have downloaded the as per github
> steps .
>
>
>
> But unable to start the below step to start the apache nifi
>
> ./bin/nifi.sh start
>
>
>
>
>
>
>
> Regards,
>
> Srinivasarao Potla
>
> +91 85555886210
>
> www.infosys.com
>
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message