netbeans-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Geertjan Wielenga <geert...@apache.org>
Subject Re: C++
Date Sun, 04 Aug 2019 19:24:01 GMT
That update center is in 11.1, all you need to do is enable it.

Gj

On Sun, 4 Aug 2019 at 21:10, Ulf Zibis <Ulf.Zibis@cosoco.de> wrote:

> I use the version 8,2. I just manually added this update center:
>
> http://updates.netbeans.org/netbeans/updates/8.2/uc/final/distribution/catalog.xml.gz
>
> -Ulf
> Am 04.08.19 um 01:52 schrieb Peter Kovacs:
>
> Load the version from Netbeans 8.0. It works.
>
> Oracle is reviewing the code, and it will be donated in the near future.
> On 04.08.19 01:44, mmouer@me.com.INVALID wrote:
>
> I’m using NetBeans 11.0.
>
> Is C++ no longer supported?
>
> I can’t seem to find the PlugIn.
>
> Best Regards,
>
> Michael
>
>

Mime
View raw message