myfaces-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Udo Schnurpfeil <...@schnurpfeil.de>
Subject Re: [Tobago] Tobago Version 1.0.* and Tomcat 7
Date Wed, 15 Jan 2014 15:30:39 GMT
Hi,

Tobago 1.0.x should run on Tomcat 7 and later. I'll update the webside:
http://myfaces.apache.org/tobago/compatibility.html

I've a running installation of a Tobago 1.0.x Application with Tomcat 7.0.47

Regards

Udo

Am 15.01.14 00:30, schrieb d.o.m.e@gmx.net:
> Hello all,
>  
> Could you please let me know whether Tobago 1.0.* is still supported in Tomcat 7 (or
later versions)?
>  
> Thanks a lot for your help and best wishes,
> Dom
> 

Mime
View raw message