myfaces-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Scott O'Bryan <darkar...@gmail.com>
Subject Re: Trinidad- 1.2.x on Websphere-6.0.1
Date Tue, 09 Dec 2008 06:10:31 GMT
Try removing the filter and see if that fixes the issue.

Sent from my iPhone

On Dec 8, 2008, at 9:28 PM, themyriad <prabhat.bce@gmail.com> wrote:

>
> hi, Yes the filter is configured for Trinidad and also the same is  
> working
> for trinidad-1.0.x, Only changing the Trinidad to  
> version1.2.x(compatible
> for JSF1.2), i m getting the exception. Is there anything else we  
> need to
> add to web.xml.
>
> Thanks.
>
>
>
> Hi,
> I am able to run JSF1.2 application with facelet support on  
> websphere6.1,
> using trinidad1.0.x and tomahawk1.1.8.
> But if i am trying to upgrade Trinidad1.0.x to Trinidad1.2.x i am  
> getting
> following exception.
>
> -- 
> View this message in context: http://www.nabble.com/Trinidad--1.2.x-on-Websphere-6.0.1-tp20892957p20908612.html
> Sent from the MyFaces - Users mailing list archive at Nabble.com.
>

Mime
View raw message