myfaces-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "work" <w...@smaye.com>
Subject JSF 1.0
Date Mon, 17 Sep 2007 18:29:43 GMT
Hello, I am trying to implement the Tomahawk Tree2 functionality, but my application is using
JSF 1.0.  Because of corporate limitations (read: shortsightedness), I am unable to use the
newest release of the Tomahawk project.  Is there a different version of Tomahawk that is
compatible with JSF 1.0?  OR am I just doing this wrong?  I am getting an XML Parsing error
on the faces-config file in the JAR.

Thanks for the help.

Steve

Mime
View raw message