myfaces-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Volker Weber" <v.we...@inexso.de>
Subject Re: [Tobago] Upgrade question
Date Wed, 04 Apr 2007 14:42:10 GMT
Hi yazid,

tobago should run with any spec compatible jsf impl.
I would prefer the latest.

Regards,
  Volker

2007/4/4, yazid <sm_yazid@yahoo.fr>:
>
> Hi all;
> I need to upgrade Tobago to 1.0.10, could anyone please tell me with version
> of myFace core impl is adapted 1.1.4 or 1.1.5;
> Thanks
> --
> View this message in context: http://www.nabble.com/-Tobago--Upgrade-question-tf3525326.html#a9835315
> Sent from the MyFaces - Users mailing list archive at Nabble.com.
>
>

Mime
View raw message