myfaces-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tom Cordova <tom.cord...@daiwausa.com>
Subject Re: JSF-basede application on jboss 4.0.2 fails miserably
Date Tue, 30 May 2006 18:26:39 GMT

What happens if I have applications that use MyFaces 1.1.3  and Tomahawk
1.1.3 ?

I've copied myfaces-api-1.1.3.jar and myfaces-impl-1.1.3.jar into
jbossweb-tomcat55.sar, but what about the commons *.jar files?  Do they need
to be updated as well?

Tom
--
View this message in context: http://www.nabble.com/JSF-basede+application+on+jboss+4.0.2+fails+miserably-t569512.html#a4632196
Sent from the MyFaces - Users forum at Nabble.com.


Mime
View raw message