myfaces-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Nenz <rnen...@gmail.com>
Subject Re: Tomahawk on Websphere 5.1.1.1
Date Tue, 30 May 2006 02:04:28 GMT

Alex,

I am currently using Tomahawk 1.1.1 with the Sun RI verison 1.1.01 and WAS
5.1.x?  with no problems. When I tried upgrading Tomahawk to 1.1.2 I
experienced issues similar to what you describe and unfortunately I am stuck
on Tomahawk 1.1.1. I haven't banged at this too long (probably for about
4hrs) but I definately want to upgrade also.

I've asked similar questions earlier on the forum but it seems as if there
are not alot of people using the combo of IBM WebSphere 5.1.x / Sun RI
1.1.01 / Tomahawk 1.1.2+ for whatever reason. 

I'd be interested to know the solution as well!!

Thanks

--
View this message in context: http://www.nabble.com/Tomahawk+on+Websphere+5.1.1.1-t1701966.html#a4619980
Sent from the MyFaces - Users forum at Nabble.com.


Mime
View raw message