myfaces-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Leonardo Uribe (JIRA)" <...@myfaces.apache.org>
Subject [jira] [Created] (MYFACES-3280) facelets.VIEWMAPPINGS should be renamed as facelets.VIEW_MAPPINGS
Date Sun, 14 Aug 2011 18:12:31 GMT
facelets.VIEWMAPPINGS should be renamed as facelets.VIEW_MAPPINGS
-----------------------------------------------------------------

                 Key: MYFACES-3280
                 URL: https://issues.apache.org/jira/browse/MYFACES-3280
             Project: MyFaces Core
          Issue Type: Bug
          Components: JSR-314
            Reporter: Leonardo Uribe
            Assignee: Leonardo Uribe


facelets.VIEWMAPPINGS should be renamed as facelets.VIEW_MAPPINGS

--
This message is automatically generated by JIRA.
For more information on JIRA, see: http://www.atlassian.com/software/jira

        

Mime
View raw message