myfaces-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Mike Kienenberger" <mkien...@gmail.com>
Subject Re: Need description for "Core 1.1.4 is not backwards-compatible with Tomahawk 1.1.3." in 1.1.4 annoucmenent
Date Fri, 15 Sep 2006 21:17:52 GMT
On 9/15/06, Wendy Smoak <wsmoak@gmail.com> wrote:
> Agreed.  I'm having trouble boiling it down to a single sentence, though.
>
> "Due to changes related to compatibility with the reference
> implementation, MyFaces Core 1.1.4 cannot be used with Tomahawk
> 1.1.3."

Maybe "Due to changes required for compatibility with"

Mime
View raw message