myfaces-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Matt Blum <mblu...@gmail.com>
Subject Re: [suggestion] ajaxInputSuggest
Date Fri, 15 Jul 2005 02:44:31 GMT
I second the suggestion.

-Matt

On 7/14/05, Sean Schofield <sean.schofield@gmail.com> wrote:
> 
> Since we are going to have two components for the forseeable future
> (at least in the sandbox) can I *suggest* that we call the ajax one
> "ajaxSuggest"?
> 
> IMO ajaxInputSuggest is a little too wordy and easy to confuse with
> inputSuggest.
> 
> sean
>

Mime
View raw message