mxnet-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Chris Olivier <cjolivie...@gmail.com>
Subject Re: who know what version cmake in our windwos ci?
Date Thu, 05 Oct 2017 04:40:04 GMT
What file requires cmake 3.9? Why? That’s a pretty steep requirement.

On Wed, Oct 4, 2017 at 9:15 PM shiwen hu <yajiedesign@gmail.com> wrote:

> Preparing for cuda9.0 and vs2017 and update the first-class CUDA with
> cmake.but it must  version 3.9 cmake.who know what version cmake in our
> windwos ci now?
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message