maven-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Brosh, Yossi" <yossi.br...@sap.com>
Subject RE: maven 3.0.3
Date Tue, 24 May 2011 12:23:32 GMT
I need to install : maven-deploy-plugin , in order to run maven deploy

Best regards,
Yossi 


-----Original Message-----
From: Nick Stolwijk [mailto:nick.stolwijk@gmail.com] 
Sent: Tuesday, May 24, 2011 2:59 PM
To: Maven Users List
Subject: Re: maven 3.0.3

Your request doesn't make any sense to me. Could you please describe
what you want to accomplish?

With regards,

Nick Stolwijk
~Senior Java Developer~

iPROFS
Wagenweg 208
2012 NM Haarlem
T +31 23 547 6369
F +31 23 547 6370
I www.iprofs.nl



On Tue, May 24, 2011 at 1:42 PM, Brosh, Yossi <yossi.brosh@sap.com> wrote:
>
> Hi to all,
>
> I am working with maven 3.0.3, windows 7.
> I need to install plugin's maven, any idea?
>
>
> Thanks,
> Yos
>

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@maven.apache.org
For additional commands, e-mail: users-help@maven.apache.org

Mime
View raw message