maven-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Age Mooy" <am...@home.nl>
Subject RE: AW: error running torque-plugin
Date Mon, 09 Dec 2002 10:23:37 GMT

> > And you still get the same error ?
> 
> Yep, still get the same error.

I suggest you try downgrading to maven b-7 and see what happens.
The cvs HEAD is not exactly stable at the moment.

> Not maven is reporting the error, but my XML-editor which 
> validates against the schema-file 
> C:\jakarta\maven-1.0-b7\maven-project.xsd
> (I've build maven yesterday from CVS head.)

I guess the xsd is not up to date.

Age



Mime
View raw message