maven-doxia-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jason van Zyl <ja...@maven.org>
Subject Re: svn commit: r349284 - /maven/doxia/trunk/doxia-core/src/main/java/org/apache/maven/doxia/module/confluence/parser/table/TableBlockParser.java
Date Sun, 27 Nov 2005 21:15:02 GMT
Brett Porter wrote:
> Asserts are 1.4 which we already require. Is there anything wrong with that?

Hmm, compiler didn't like it. Forgot it was 1.4.

-- 

jvz.

Jason van Zyl
jason at maven.org
http://maven.apache.org

Three people can keep a secret provided two of them are dead.

  -- Unknown

Mime
View raw message