maven-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ralph Goers <Ralph.Go...@dslextreme.com>
Subject Java version for 2.1 branch
Date Sun, 17 Aug 2008 08:27:41 GMT
Is there any reason that the 2.1 branch cannot require java 1.5 to 
compile and execute?

Ralph

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@maven.apache.org
For additional commands, e-mail: dev-help@maven.apache.org


Mime
View raw message