maven-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ralph Goers <>
Subject Re: dependencyManagement
Date Wed, 01 Mar 2006 02:41:46 GMT
OK. Thanks for the info. But until is fixed I'm afraid I will have 
to stick with Maven 1.0.2.  FWIW,  the vote count on that issue has gone 
from 3 to 8 since I started this thread yesterday.  I guarantee it will 
go much higher.

Carlos Sanchez wrote:
> You don't have guarantee of wich one will be chosen, althoug it will
> be always the same.

To unsubscribe, e-mail:
For additional commands, e-mail:

View raw message