mahout-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Xiaobo Gu <guxiaobo1...@gmail.com>
Subject Hadoop version compatibility.
Date Fri, 01 Jul 2011 12:35:15 GMT
Hi,

Since the trunk of Mahout has moved to Hadoop 0.20.203, can we still
let Mahout connect to a lower version of Hadoop backend, such as
0.20.2?

Regards,

Xiaobo Gu

Mime
View raw message