mahout-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Sean Owen (JIRA)" <j...@apache.org>
Subject [jira] [Resolved] (MAHOUT-719) Rename current runLogistic command line program to validateLogistic and let runLogistic do predicting against new production data
Date Tue, 05 Jul 2011 13:24:16 GMT

     [ https://issues.apache.org/jira/browse/MAHOUT-719?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Sean Owen resolved MAHOUT-719.
------------------------------

       Resolution: Won't Fix
    Fix Version/s:     (was: 0.6)

Looks like this hasn't been picked up... maybe a patch would reignite comment but I am not
sure if there is support for this change.

> Rename current runLogistic command line program to  validateLogistic and let runLogistic
do predicting against new production data
> ----------------------------------------------------------------------------------------------------------------------------------
>
>                 Key: MAHOUT-719
>                 URL: https://issues.apache.org/jira/browse/MAHOUT-719
>             Project: Mahout
>          Issue Type: Improvement
>          Components: Integration
>    Affects Versions: 0.6
>            Reporter: XiaoboGu
>            Priority: Minor
>   Original Estimate: 1m
>  Remaining Estimate: 1m
>


--
This message is automatically generated by JIRA.
For more information on JIRA, see: http://www.atlassian.com/software/jira

        

Mime
View raw message