lucenenet-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Prescott Nasser <geobmx...@hotmail.com>
Subject RE: Updating the website
Date Fri, 14 Sep 2012 18:29:25 GMT
Sorry, I was trying to say:
If anyone has update suggestions for the site, now's a good time while I'm looking at it -
particularly in the "whose using lucene.net" (no promises just because you're using it we'll
get it in there).
But any new guides or resources anyone is aware of would be great additions as well.
I'm aware of the not found issue, I'm looking into it, and failing a solution I'll talk with
INFRA. Also I noticed our home page isn't being updated by our blog roll - which is a bit
annoying.
~P

> Date: Fri, 14 Sep 2012 09:30:13 -0700
> Subject: Re: Updating the website
> From: currens.chris@gmail.com
> To: dev@lucenenet.apache.org
> 
> I'm not sure what you were trying to say, but I get this when I try to
> update the website:
> 
> Not Found
> 
> The requested URL /redirect was not found on this server.
> 
> 
> I've gotten this for the past few days.  I thought I might be getting
> this due to the migration, maybe it was taking a while longer, but I
> guess that's probably out of the question now.  Do we contact Infra
> for this?
> 
> Thanks,
> Christopher
> 
> 
> On Fri, Sep 14, 2012 at 9:08 AM, Prescott Nasser <geobmx540@hotmail.com> wrote:
> > If anyone has
 		 	   		  
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message