lucene-solr-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Vishal Swaroop <vishal....@gmail.com>
Subject SOLR 5.0.0 and Tomcat version ?
Date Mon, 23 Mar 2015 15:39:37 GMT
Hi,

We are planning to configure new linux server for latest SOLR release i.e.
5.0.0

Please suggest which Tomcat version will be best compatible with SOLR5...
latest Tomcat release is 8.0

Thanks

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message