lucene-solr-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Manepalli, Kalyan" <Kalyan.Manepa...@orbitz.com>
Subject Luke not working with Solr 1.3 index
Date Wed, 01 Oct 2008 15:57:17 GMT
Hi All,
	I am getting an CorruptIndexException while trying to open Solr
1.3 generated index using Luke. 
The Index as is working fine with. 
I am using luke - 0.8.1 version.

Any Idea if anyone has encountered this issue

Thanks
Kalyan

Mime
View raw message