lucene-solr-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jeff (JIRA)" <j...@apache.org>
Subject [jira] Updated: (SOLR-931) Config file replication admin
Date Thu, 18 Dec 2008 23:43:44 GMT

     [ https://issues.apache.org/jira/browse/SOLR-931?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Jeff updated SOLR-931:
----------------------

    Attachment: screenshot-1.jpg

As seen the Previous replication is after the config files replicated.  Both times are wrong
as the config files replicated around 15:30 successfully.

> Config file replication admin
> -----------------------------
>
>                 Key: SOLR-931
>                 URL: https://issues.apache.org/jira/browse/SOLR-931
>             Project: Solr
>          Issue Type: Bug
>          Components: web gui
>    Affects Versions: 1.4
>         Environment: solr1.4 build from 12/17 with tomcat
>            Reporter: Jeff
>            Priority: Minor
>         Attachments: screenshot-1.jpg
>
>
> Have an issue where the solr replication screen does not show the right information about
the configuration files replicated.  I did a reindex and the replication happened.  It also
replicated like 4 configuration files.  Unfortunately, it doesn't show the replication.  Additionally,
it show that the previous replication was after the most recent which is just wierd.

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message