lucene-java-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Terry Steichen" <te...@net-frame.com>
Subject Re: Underscore character and case issue
Date Mon, 05 Jul 2004 19:34:59 GMT
Luke runs just fine with 1.3.1.  If you're using Windows, try highlighting
it with Windows Explorer, right-clicking on it, choosing the "Open with.."
menu option and selecting "javaw".

Regards,

Terry

----- Original Message ----- 
From: "Andrzej Bialecki" <ab@getopt.org>
To: "Lucene Users List" <lucene-user@jakarta.apache.org>
Sent: Monday, July 05, 2004 1:45 PM
Subject: Re: Underscore character and case issue


> Robert Brown wrote:
>
> > F:\Apache\Lucene\AddOns\Luke\v0.5>java -fullversion
> > java full version "1.3.1_10-b03"
> >
> > F:\Lucene\AddOns\Luke\v0.5>
>
> I never tested it with anything below 1.4 ...
>
> -- 
> Best regards,
> Andrzej Bialecki
>
> -------------------------------------------------
> Software Architect, System Integration Specialist
> CEN/ISSS EC Workshop, ECIMF project chair
> EU FP6 E-Commerce Expert/Evaluator
> -------------------------------------------------
> FreeBSD developer (http://www.freebsd.org)
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: lucene-user-unsubscribe@jakarta.apache.org
> For additional commands, e-mail: lucene-user-help@jakarta.apache.org
>
>


---------------------------------------------------------------------
To unsubscribe, e-mail: lucene-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: lucene-user-help@jakarta.apache.org


Mime
View raw message