lucene-java-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Nellai" <ngomathinaya...@eforceglobal.com>
Subject Re: Running Lucene on WebLogic
Date Fri, 14 Feb 2003 10:07:08 GMT
hi Steven J. Owens,
thanks!
just i want to know whether Lucene works in Weblogic and i have implemented
it successfully.

Thanks and regards
Nellai...

----- Original Message -----
From: "Steven J. Owens" <puffmail@darksleep.com>
To: "Lucene Users List" <lucene-user@jakarta.apache.org>
Sent: Friday, February 14, 2003 1:49 PM
Subject: Re: Running Lucene on WebLogic


> On Fri, Feb 14, 2003 at 01:25:29PM +0530, Nellai wrote:
> > Is there anyone tried running Lucene successfully  in Weblogic.
> > If so then kindly guide me as am new to weblogic 6.0
>
>      I ran lucene on weblogic 6 at my last job.  Had no problems on
> unix, though I ran into some funky file lock issues on win2K (since
> fixed in the lucne main, IIRC).  What's your problem?
>
> Steven J. Owens
> puff@darksleep.com
>
> "I'm going to make broad, sweeping generalizations and strong,
>  declarative statements, because otherwise I'll be here all night and
>  this document will be four times longer and much less fun to read.
>  Take it all with a grain of salt." - Me at http://darksleep.com
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: lucene-user-unsubscribe@jakarta.apache.org
> For additional commands, e-mail: lucene-user-help@jakarta.apache.org
>


---------------------------------------------------------------------
To unsubscribe, e-mail: lucene-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: lucene-user-help@jakarta.apache.org


Mime
View raw message