lucene-general mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Neil Ireson <neilire...@hotmail.com>
Subject Luke with latest version of Java...
Date Wed, 30 Jan 2008 10:15:46 GMT

Hi all,

I'm failing to get the latest version of Luke (0.7.1) working with the latest version of Java
(1.6 update 4). It just consumes CPU without getting anywhere.

I was just wondering if I'm alone in this problem or whether this is an actual version conflict
issue.

thanks

N

_________________________________________________________________
Who's friends with who and co-starred in what?
http://www.searchgamesbox.com/celebrityseparation.shtml
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message