lucene-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Sridharan (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (SOLR-3796) I am getting 404 when accessing http://localhost:7101/wcoe-solr/admin
Date Thu, 06 Sep 2012 17:49:08 GMT

     [ https://issues.apache.org/jira/browse/SOLR-3796?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Sridharan updated SOLR-3796:
----------------------------

    Component/s: web gui
    
> I am getting 404 when accessing http://localhost:7101/wcoe-solr/admin
> ---------------------------------------------------------------------
>
>                 Key: SOLR-3796
>                 URL: https://issues.apache.org/jira/browse/SOLR-3796
>             Project: Solr
>          Issue Type: Bug
>          Components: Build, web gui
>    Affects Versions: 3.6.1
>         Environment: windows XP/Weblogic
>            Reporter: Sridharan
>
> I deployed solr.war successfully in weblogic 9
> I got the welcome page when i access http://localhost:7101/wcoe-solr/
> But it gives 404 error, when i access the admin "http://localhost:7101/wcoe-solr/admin"
> Please help

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@lucene.apache.org
For additional commands, e-mail: dev-help@lucene.apache.org


Mime
View raw message