lucene-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Simon Willnauer <simon.willna...@gmail.com>
Subject Re: buildbot failure in ASF Buildbot on lucene-site-staging
Date Tue, 03 Jul 2012 07:43:35 GMT
thanks for trying so hard robert!! I am sorry that it is such a pain!

simon

On Tue, Jul 3, 2012 at 12:27 AM, Robert Muir <rcmuir@gmail.com> wrote:
> I'm throwing in the towel. I've been trying to publish javadocs to the
> website for almost 10 hours now.
>
> On Mon, Jul 2, 2012 at 6:26 PM,  <buildbot@apache.org> wrote:
>> The Buildbot has detected a new failure on builder lucene-site-staging while building
ASF Buildbot.
>> Full details are available at:
>>  http://ci.apache.org/builders/lucene-site-staging/builds/209
>>
>> Buildbot URL: http://ci.apache.org/
>>
>> Buildslave for this Build: bb-cms-slave
>>
>> Build Reason: scheduler
>> Build Source Stamp: [branch lucene/cms] 1356506
>> Blamelist: rmuir
>>
>> BUILD FAILED: failed shell
>>
>> sincerely,
>>  -The Buildbot
>>
>>
>>
>
>
>
> --
> lucidimagination.com
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: dev-unsubscribe@lucene.apache.org
> For additional commands, e-mail: dev-help@lucene.apache.org
>

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@lucene.apache.org
For additional commands, e-mail: dev-help@lucene.apache.org


Mime
View raw message