lucene-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Simon Willnauer (JIRA)" <j...@apache.org>
Subject [jira] Created: (LUCENE-2038) Systemrequirements should say 1.5 instead of 1.4
Date Fri, 06 Nov 2009 01:38:32 GMT
Systemrequirements should say 1.5 instead of 1.4
------------------------------------------------

                 Key: LUCENE-2038
                 URL: https://issues.apache.org/jira/browse/LUCENE-2038
             Project: Lucene - Java
          Issue Type: Task
          Components: Website
            Reporter: Simon Willnauer
            Priority: Trivial
         Attachments: LUCENE-2038.patch

The website still says Java 1.4 but it should say 1.5

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


---------------------------------------------------------------------
To unsubscribe, e-mail: java-dev-unsubscribe@lucene.apache.org
For additional commands, e-mail: java-dev-help@lucene.apache.org


Mime
View raw message