lucene-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tatu Saloranta <t...@hypermall.net>
Subject Re: JDK compatibility (Collections API)
Date Thu, 09 Oct 2003 01:02:06 GMT
On Wednesday 08 October 2003 15:57, Otis Gospodnetic wrote:
> Yes, 1.1 we are not trying to support, only 1.2+.  I think we decided
> this a few times now :).  It comes up every once in a while.

Thanks. I might be wrong but I thought this was not in the FAQ? If so, could 
it be added?

-+ Tatu +-


---------------------------------------------------------------------
To unsubscribe, e-mail: lucene-dev-unsubscribe@jakarta.apache.org
For additional commands, e-mail: lucene-dev-help@jakarta.apache.org


Mime
View raw message