lenya-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Gaurav Kalia <gaurav.ka...@techblue.co.uk>
Subject Involved objects are checked out
Date Thu, 17 Mar 2011 09:08:37 GMT
Hi All

I am using lenya 2.0.3 with firedocs publication.

I am not able to publish pages. when i hover over the option publish 
(which is disabled right now) i get message "Involved objects are 
checked out. ".

I have tried using the force check in option but it didnt worked.

Please suggest.

TIA

Regards
Gaurav

-- 
Gaurav
Web Development
Techblue Softwares&  Technology Blueprint Ltd

T : 08450047142 Extn: 5102
E : gaurav.kalia@techblue.co.uk
W : www.techblue.co.in
     www.technologyblueprint.co.uk

Confidentiality Notice

The contents of this email are confidential and may be privileged, and
are intended only for the use of the person or company named herein. Any
views or opinions presented are solely those of the author and do not
necessarily represent those of Techblue software or Technology Blueprint
Limited.

If you are not the intended recipient of this email or a person
responsible for delivering it to the intended recipient, you are hereby
notified that any distribution, copying or dissemination of the
information herein is strictly prohibited.



---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@lenya.apache.org
For additional commands, e-mail: user-help@lenya.apache.org


Mime
View raw message