lenya-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Wolfgang Jeltsch <zssa2...@acme.softbase.org>
Subject Re: “Lenya 1.4-dev” instead of “Lenya 2.0”
Date Sun, 20 Apr 2008 15:24:21 GMT
Am Sonntag, 20. April 2008 17:06 schrieb Andreas Hartmann:
> […]

> @developers:
> Is the configuration utility still maintained? The library names also
> contain 1.4 instead of 2.0.

At least, the installation instructions on the Lenya website tell me to use 
this utility.

Best wishes,
Wolfgang

---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@lenya.apache.org
For additional commands, e-mail: user-help@lenya.apache.org


Mime
View raw message