lenya-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 54495] New: Use the "cocoon.xconf.MIDDLE"
Date Fri, 25 Jan 2013 15:35:04 GMT
https://issues.apache.org/bugzilla/show_bug.cgi?id=54495

            Bug ID: 54495
           Summary: Use the "cocoon.xconf.MIDDLE"
           Product: Lenya
           Version: 3.0.0
          Hardware: PC
                OS: Linux
            Status: NEW
          Severity: normal
          Priority: P2
         Component: Build System
          Assignee: dev@lenya.apache.org
          Reporter: florent.andre-dev@4sengines.com
    Classification: Unclassified

* Actually using a fully patched cocoon.xconf


* cocoon.xconf.MIDDLE only contains one patch related to #54494
* this require to solve #54486

* cocoon.xconf.ORIGIN is the non patched source version

-- 
You are receiving this mail because:
You are the assignee for the bug.

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@lenya.apache.org
For additional commands, e-mail: dev-help@lenya.apache.org


Mime
View raw message