kylin-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From ShaoFeng Shi <shaofeng...@apache.org>
Subject Re: version with hive
Date Mon, 02 Jan 2017 12:41:32 GMT
Hi Morotor,

0.14+ should be okay. what's the hadoop stack version of yours? and what's
error reported there?

2016-12-29 22:47 GMT+08:00 morotor <mouad-riyad@live.fr>:

> HI
>
> what is the best version of hive can I use ?
> because the 1.2.1 don't work
>
> --
> View this message in context: http://apache-kylin.74782.x6.
> nabble.com/version-with-hive-tp6793.html
> Sent from the Apache Kylin mailing list archive at Nabble.com.
>



-- 
Best regards,

Shaofeng Shi 史少锋

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message