kylin-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From rockteen <kzrockt...@gmail.com>
Subject Re: A question about establishing Kylin
Date Tue, 06 Dec 2016 02:05:18 GMT
Hi,

Maybe I've just found the reason, the hadoop I was working is HDP 2.1 so it
might not be compatible with the latest versions of Kylin. From reading the
release notes I noticed that in v1.5.0 Kylin had "update hdp version in test
cases to 2.2.4", does that mean the earlier versions such as v1.3.0 will
still support HDP 2.1?

Regards 

--
View this message in context: http://apache-kylin.74782.x6.nabble.com/A-question-about-establishing-Kylin-tp6499p6503.html
Sent from the Apache Kylin mailing list archive at Nabble.com.

Mime
View raw message