kylin-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From ShaoFeng Shi <shaofeng...@apache.org>
Subject Re: version compability
Date Fri, 26 Aug 2016 06:07:14 GMT
Hi Marcelo,  It looks like a shell compatible issue; what's your linux
distribution name and version?

2016-08-26 9:37 GMT+08:00 Yiming Liu <liuyiming.vip@gmail.com>:

> Here‘s tutorial from MapR. https://community.mapr.com/docs/DOC-1558
>
> Hope that works.
>
> 2016-08-26 7:27 GMT+08:00 mnagy <marcelo.nagy@quantium.com.au>:
>
> > Yes I am using MAPR.
> > If I find a solution I will post it here.
> >
> > --
> > View this message in context: http://apache-kylin.74782.x6.
> > nabble.com/version-compability-tp5636p5649.html
> > Sent from the Apache Kylin mailing list archive at Nabble.com.
> >
>
>
>
> --
> With Warm regards
>
> Yiming Liu (刘一鸣)
>



-- 
Best regards,

Shaofeng Shi

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message