karaf-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "ASF subversion and git services (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (KARAF-4401) Upgrade to depends-maven-plugin 1.3.1
Date Fri, 11 Mar 2016 13:37:50 GMT

    [ https://issues.apache.org/jira/browse/KARAF-4401?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=15190929#comment-15190929
] 

ASF subversion and git services commented on KARAF-4401:
--------------------------------------------------------

Commit cfac0b855456e45b9c362aa011a6bd15ed527600 in karaf's branch refs/heads/karaf-4.0.x from
[~jbonofre]
[ https://git-wip-us.apache.org/repos/asf?p=karaf.git;h=cfac0b8 ]

KARAF-4401 - Upgrade to depends-maven-plugin 1.3.1


> Upgrade to depends-maven-plugin 1.3.1
> -------------------------------------
>
>                 Key: KARAF-4401
>                 URL: https://issues.apache.org/jira/browse/KARAF-4401
>             Project: Karaf
>          Issue Type: Dependency upgrade
>          Components: karaf-core
>            Reporter: Jean-Baptiste Onofré
>            Assignee: Jean-Baptiste Onofré
>             Fix For: 4.1.0, 4.0.5
>
>




--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message