karaf-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Scott Carr <kscar...@gmail.com>
Subject Karaf 3.0.4 and ActiveMQ
Date Sun, 23 Aug 2015 14:34:32 GMT
Has anyone else tried Karaf 3.0.4 with ActiveMQ.  I have tried 5.11.1 
and 5.10.1, and when activemq starts it comes up the first time.

When you restart karaf, ActiveMQ states there is a conflict with Felix 
and jms-jpa bundles.

Anyone else seeing this?

Mime
View raw message