jmeter-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Nayak, Soumya R." <sna...@firstam.com>
Subject Script developed in version 3.2 is not working in 4.0
Date Tue, 26 Jun 2018 13:02:08 GMT
Hi All,

I had developed a  script using the "Test Script Recorder" using JMeter 3.2 version. But now
when I am trying to use the same script in JMeter 4.0 it's not working but its working fine
in 3.2 version
Below are the screenshots of errors I am getting. Can anybody please help . I have also attached
the logs.
Screenshot 1 of 2
[cid:image001.jpg@01D40D7B.F7248050]

Screenshot 2 of 2:
[cid:image002.jpg@01D40D7B.F7248050]

Regards,
Ranjan

******************************************************************************************
This message may contain confidential or proprietary information intended only for the use
of the
addressee(s) named above or may contain information that is legally privileged. If you are
not the intended addressee, or the person responsible for delivering it to the intended addressee,
you are hereby notified that reading, disseminating, distributing or copying this message
is strictly
prohibited. If you have received this message by mistake, please immediately notify us by
replying to the message and delete the original message and any copies immediately thereafter.

If you received this email as a commercial message and would like to opt out of future commercial
messages, please let us know and we will remove you from our distribution list.

Thank you.~
******************************************************************************************
FAFLD

Mime
View raw message