jmeter-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From <Marc.CTR.Wors...@faa.gov>
Subject JMeter 3.0 question
Date Mon, 22 Aug 2016 15:01:03 GMT
My organization has been using JMeter version 2.11 for quite some time.  We are in the process
of evaluating  JMeter 3.0.  When I try to bring in our .jmx file from
Our 2.11 environment into the JMeter 3.0, I get a message stating that the  "This test element
is obsolete".  Is there any switch or configuration setting  that needs to be changeded on
to make the 2.11 .jmx file to work with 3.0?


Thanks,

Marc

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message