jmeter-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From sebb <seb...@gmail.com>
Subject Re: UBUNTU SOFTWARE CENTER still installs old Jmeter 2.3.4
Date Mon, 13 Aug 2012 14:34:13 GMT
On 13 August 2012 15:18, Shay Ginsbourg <sginsbourg@gmail.com> wrote:
> Hi,
>
> While installing Jmeter from within UBUNTU interface, an old Jmeter
> version 2.3.4. is installed instead of the lastest stable one.
>
> Is this a known issue ?

This needs to be taken up with the Ubuntu maintainers.

> thanks,
> Shay
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: user-unsubscribe@jmeter.apache.org
> For additional commands, e-mail: user-help@jmeter.apache.org
>

---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@jmeter.apache.org
For additional commands, e-mail: user-help@jmeter.apache.org


Mime
View raw message