jmeter-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Nirodha Pramod <niro...@wso2.com>
Subject Re: Mailer Visualizer Authentication issue
Date Tue, 07 Feb 2012 19:51:54 GMT
Sorry for picking up the wrong thread. BTW I resolved it and get everything
to work as I need by just replacing the ApacheJMeter_components.jar in
2.5.1, from the nightly build. So that makes the Mailer visualizer works
with Gmail, in v2.5.1.


On Tue, Feb 7, 2012 at 11:59 PM, sebb <sebbaz@gmail.com> wrote:

> On 7 February 2012 18:14, Nirodha Pramod <nirodha@wso2.com> wrote:
> > Hi,
> >
> > I have been using this Jmeter plugin[1] for Graph Generation in 2.4.1 and
> > 2.5.1 versions.
> > [1]http://code.google.com/p/jmeter-plugins/wiki/JMeterPluginsCMD
>
> <snip>
>
> 1) What has this got to do with the Mailer Visualizer? Always start a
> new thread when asking a new question
>
> 2) Anyway, this is off-topic for the JMeterPlugins - please direct
> your question to the appropriate list on google code.
>
> > Thanks,
> > Nirodha.
> >
> > On Tue, Feb 7, 2012 at 7:58 AM, Nirodha Pramod <nirodha@wso2.com> wrote:
> >
> >> Hi,
> >>
> >> Test mail was sent successfully after changing the host name to "
> >> smtp.gmail.com". Sorry for the noise.
>
> <snip>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: user-unsubscribe@jmeter.apache.org
> For additional commands, e-mail: user-help@jmeter.apache.org
>
>


-- 
*Nirodha Gallage*
Software Engineer, QA.
WSO2 Inc.: http://wso2.com/
Email: nirodha@wso2.com   Mobile: +94716429078

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message