jmeter-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Singireddy, Radhika" <radhika.singire...@capgemini.com>
Subject FW: Recording problem
Date Tue, 05 Oct 2010 11:05:21 GMT

Hi All,

I am working on an https application. When we hit the url it displays a pop-up where we need
to enter the credentials to access the application.
I have tried recording using jmeter(version 2.4). When I enter the credentials in the pop-up
during recording it is showing that the page cannot be displayed.
I have worked earlier on few https applications but didn't encounter such problem. What might
be the possible cause?

Thanks
Radhika

</PRE><p style="font-family:arial;color:grey" style="font-size:13px">This message
contains information that may be privileged or confidential and is the property of the Capgemini
Group. It is intended only for the person to whom it is addressed. If you are not the intended
recipient, you are not authorized to read, print, retain, copy, disseminate, distribute, or
use this message or any part thereof. If you receive this message in error, please notify
the sender immediately and delete all copies of this message.</p><PRE>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message