jmeter-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ahmed Mohombe <amoho...@yahoo.com>
Subject Re: Proposal: JMeter 2.1.2 to drop support for Java 1.3
Date Wed, 07 Jun 2006 13:32:36 GMT
>> Beside, you can compile for 1.4, and use 1.5?
> 
> JMeter is built on 1.3/1.4 and runs on 1.5.
> 
> I'm not convinced it will be possible to build on 1.5 and still run on 1.4.
What about Retroweaver et co ? :
http://retroweaver.sourceforge.net/

Ahmed.


---------------------------------------------------------------------
To unsubscribe, e-mail: jmeter-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: jmeter-user-help@jakarta.apache.org


Mime
View raw message