jmeter-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 62818] Upgrade dependency xerces:xercesImpl to 2.12.0
Date Fri, 19 Oct 2018 20:09:24 GMT
https://bz.apache.org/bugzilla/show_bug.cgi?id=62818

Philippe Mouawad <p.mouawad@ubik-ingenierie.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Keywords|                            |FixedInTrunk
                 CC|                            |p.mouawad@ubik-ingenierie.c
                   |                            |om
            Summary|Please update dependency of |Upgrade dependency
                   |xerces:xercesImpl           |xerces:xercesImpl to 2.12.0

-- 
You are receiving this mail because:
You are the assignee for the bug.
Mime
View raw message