jmeter-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 62744] Upgrade jquery to version 3.3.1, jquery-ui to 1.12.1, bootstrap to 3.3.7
Date Sun, 30 Sep 2018 10:48:12 GMT
https://bz.apache.org/bugzilla/show_bug.cgi?id=62744

Philippe Mouawad <p.mouawad@ubik-ingenierie.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|Upgrade jquery to version   |Upgrade jquery to version
                   |3.3.1                       |3.3.1, jquery-ui to 1.12.1,
                   |                            |bootstrap to 3.3.7
                 CC|                            |p.mouawad@ubik-ingenierie.c
                   |                            |om

-- 
You are receiving this mail because:
You are the assignee for the bug.
Mime
View raw message