jakarta-regexp-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From philthunb...@discover.com
Subject Version 1.3 compatibility with Java 1.5
Date Fri, 25 Jan 2008 15:55:37 GMT
We are migrating from JDK 1.4.2 to 1.5.  We are currently using 
jakarta-regexp-1.3.jar.  I would like to get some idea of the effort which 
may be involved in migrating to Java 1.5. including any known 
compatibility issues, etc..  I have searched the internet and related 
archives but haven't found the information I need.  Any help would be 
appreciated!

Thanks in advance for your help!

Phil Thunborg
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message