jakarta-cactus-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Bret Kumler" <bkum...@Bitfone.com>
Subject Cactus 1.7 question
Date Fri, 04 Feb 2005 20:02:17 GMT
Are the following jars required for 1.7, jasper-compiler-4.1.30.jar and
jasper-runtime-4.1.30.jar?

In other words, do I need to bundle these jars in the war?


Thanks



Mime
View raw message