jakarta-cactus-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Vincent Massol" <vmas...@pivolis.com>
Subject RE: Compstible version (New Bie)...
Date Tue, 05 Aug 2003 10:26:14 GMT
As described on the Cactus web site, you need Eclipse 2.1 RC2 or greater
(2.1 final is ok).

Cheers,
-Vincent

> -----Original Message-----
> From: Sachin [mailto:csachin@pisoftek.com]
> Sent: 01 August 2003 16:57
> To: Cactus User List (E-mail)
> Subject: Compstible version (New Bie)...
> 
> Is eclipse2.1.0  version is compatible to the nightly build of Catcus
> Runner??
> 
> 	jakarta-cactus-eclipse-runner-13-20030727.zip
> 
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: cactus-user-unsubscribe@jakarta.apache.org
> For additional commands, e-mail: cactus-user-help@jakarta.apache.org



Mime
View raw message